
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/wivb"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.wivb.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.6"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Kodak","homepageTitle":"","socialTitle":"","pageType":"tag","authorName":"","description":"The Latest News and Updates in Kodak brought to you by the team at News 4 Buffalo: ","publicationDate":"","lastModifiedDate":"","publicationDayOfWeek":"","categoryList":[],"primaryCategory":"","tagList":[],"wordCount":0,"paragraphCount":0,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":"","isShared":false,"originalSource":"","sharingMode":"","persistentId":"nxs-97-tag-8092"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"","ampUrl":"","urlHostname":"https:\/\/www.wivb.com","urlSlug":"","directoryPath":["tag","kodak"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"News 4 Buffalo","callSign":"WIVB","domainName":"www.wivb.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":true,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":false} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wivb.com\/tag\/kodak\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


	
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wivb.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-32507368-28"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-K9MDWB8");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"WebSite","publisher":{"@type":"Organization","name":"News 4 Buffalo","logo":{"@type":"ImageObject","url":"https:\/\/www.wivb.com\/wp-content\/uploads\/sites\/97\/2019\/05\/wivb_digitalbrand-min.png"}},"name":"News 4 Buffalo","description":""}</script>

	
	<title>Kodak | News 4 Buffalo</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News 4 Buffalo &raquo; Feed" href="https://www.wivb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 4 Buffalo &raquo; Comments Feed" href="https://www.wivb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 4 Buffalo &raquo; Kodak Tag Feed" href="https://www.wivb.com/tag/kodak/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wivb.com\/tag\/kodak\/","page_slug":"kodak","page_type":"subindex","page_category":"","article_id":"","subpath":"\/kodak"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><meta name='description' content='The Latest News and Updates in Kodak brought to you by the team at News 4 Buffalo: ' /><!-- WP SEO -->
<meta name='google-site-verification' content='NGAx0vTuEHFg2EuU4Hsa9cRJMW4MlhHt8tOKn61V0Xo' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wivb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #1c51ae;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wivb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.wivb.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=adcca55f94cd8af84094' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wivb.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://www.wivb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.wivb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.wivb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wivb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wivb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
			<meta property="fb:pages" content="83900655504" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Kodak | News 4 Buffalo" />
<meta property="og:url" content="https://www.wivb.com/tag/kodak/" />
<meta property="og:site_name" content="News 4 Buffalo" />
<meta property="og:image" content="https://www.wivb.com/wp-content/uploads/sites/97/2019/06/cropped-4.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:title" content="Kodak | News 4 Buffalo" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wivb.com/wp-content/uploads/sites/97/2019/06/cropped-4.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wivb.com/wp-content/uploads/sites/97/2019/06/cropped-4.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wivb.com/wp-content/uploads/sites/97/2019/06/cropped-4.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.wivb.com/wp-content/uploads/sites/97/2019/06/cropped-4.png?w=270" />
</head>

<body class="archive tag tag-kodak tag-8092 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K9MDWB8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wivb.com/" rel="home">News 4 Buffalo</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wivb.com/" rel="home">
						<img src="https://www.wivb.com/wp-content/uploads/sites/97/2019/05/wivb_digitalbrand-min.png" alt="WIVB" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wivb.com/wp-content/uploads/sites/97/2019/05/wivb_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wivb.com/weather/">
							<span class="site-header__weather-region">Kenmore</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">73&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-98"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.wivb.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-117"><a href="https://www.wivb.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://www.wivb.com/news/local-news/">Local News</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.wivb.com/news/crime/">Crime</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.wivb.com/news/call4action/">Call 4 Action</a></li>
	<li id="menu-item-288896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288896"><a href="https://www.wivb.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-5112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5112"><a href="https://www.wivb.com/news/new-york/">Around New York</a></li>
	<li id="menu-item-368543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368543"><a href="https://www.wivb.com/election/">Your Election Headquarters</a></li>
	<li id="menu-item-399841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399841"><a href="https://www.wivb.com/child-victims-act/">Child Victims Act</a></li>
	<li id="menu-item-278245" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-278245"><a href="https://www.wivb.com/news/investigates/understaffed-nursing-homes-struggle-to-find-workers/">Nursing Home Ratings in NY</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.wivb.com/wake-up/mels-mutts/">Mel&#8217;s Mutts</a></li>
	<li id="menu-item-5100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5100"><a href="https://www.wivb.com/news/web-extras/">4 the Web Exclusive</a></li>
	<li id="menu-item-185799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185799"><a href="https://www.wivb.com/news/women-leading-wny/">Women Leading WNY</a></li>
	<li id="menu-item-338344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338344"><a href="https://www.wivb.com/news/good-news-with-gabby/">Good News With Gabby</a></li>
	<li id="menu-item-111578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111578"><a href="https://www.wivb.com/buffalos-best/">Buffalo&#8217;s Best</a></li>
	<li id="menu-item-278253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278253"><a href="https://www.wivb.com/community/buffalo-behind-the-scenes/">Buffalo Behind the Scenes</a></li>
	<li id="menu-item-5101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5101"><a href="https://www.wivb.com/news/capitol-bureau/">NY Capitol News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/blast-destroyed-landmark-19th-century-palace-in-beirut/"
									>
			
				Blast destroyed landmark 19th century palace in Beirut
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/good-news-with-gabby/south-buffalo-woman-receives-special-birthday-surprise/"
									>
			
				South Buffalo woman receives special birthday surprise
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/top-stories/a-legacy-of-racism-how-past-practices-affect-segregation-in-buffalo-today/"
									>
			
				A legacy of racism: How past practices affect segregation in Buffalo today
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/why-choice-of-running-mate-matters-more-than-usual-this-year/"
									>
			
				Why choice of running mate matters more than usual this year
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-38612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38612"><a href="https://www.wivb.com/weather/">4 Warn Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-193382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193382"><a href="https://www.wivb.com/weather/current-radar/">Current Radar</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.wivb.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-221484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221484"><a href="https://www.wivb.com/weather/closings/">Closings 4 You</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a href="https://www.wivb.com/weather/todays-forecast/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://www.wivb.com/weather/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.wivb.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-371013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371013"><a href="https://www.wivb.com/weather/marine-forecast/">Marine Forecast</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.wivb.com/weather/canada/">Canadian Conditions</a></li>
</ul>
</div></div></li>
<li id="menu-item-172360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172360"><a href="https://www.wivb.com/video/">Video</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132"><a href="https://www.wivb.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.wivb.com/sports/buffalo-bills/">Buffalo Bills</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.wivb.com/sports/buffalo-sabres/">Buffalo Sabres</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.wivb.com/sports/university-at-buffalo-bulls/">UB Bulls</a></li>
	<li id="menu-item-168556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168556"><a href="https://www.wivb.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-187044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187044"><a href="https://www.wivb.com/sports/scholar-athlete/">Scholar Athlete</a></li>
	<li id="menu-item-312432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312432"><a href="https://www.wivb.com/sports/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-214532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214532"><a href="https://www.wivb.com/chase-for-the-championship/">Chase for the Championship</a></li>
	<li id="menu-item-287924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287924"><a href="https://www.wivb.com/sports/masters-report/">Masters Report</a></li>
</ul>
</div></div></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-111"><a href="https://www.wivb.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-5363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5363"><a href="https://www.wivb.com/community/contests/">Contests</a></li>
	<li id="menu-item-271370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271370"><a href="https://www.wivb.com/community/remarkable-women-contest/">Buffalo&#8217;s Remarkable Women for 2020</a></li>
	<li id="menu-item-288817" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-288817"><a href="https://www.wivb.com/community/living-local/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-158443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158443"><a href="https://www.wivb.com/lifestyle/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-268727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268727"><a href="https://www.wivb.com/community/pledge-of-allegiance/">Pledge of Allegiance</a></li>
	<li id="menu-item-203163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203163"><a href="https://www.wivb.com/news/web-extras/4mented-in-wny/">4-Mented in WNY</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.wivb.com/wake-up-birthdays/">Wake Up! Birthdays</a></li>
	<li id="menu-item-315926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315926"><a href="https://www.wivb.com/heroes-4-buffalo/">Heroes 4 Buffalo</a></li>
	<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.wivb.com/buffalo-now/">Buffalo Now</a></li>
	<li id="menu-item-324351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324351"><a href="https://www.wivb.com/walk-ms/">Walk MS</a></li>
	<li id="menu-item-326869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326869"><a href="https://www.wivb.com/help-4-western-new-york/">Help 4 Western New York</a></li>
	<li id="menu-item-333444" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-333444"><a href="https://www.wivb.com/news/local-news/news-4-wants-to-salute-the-seniors-of-the-class-of-2020/">Saluting Seniors</a></li>
</ul>
</div></div></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113"><a href="https://www.wivb.com/watch-live/">Watch Live</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.wivb.com/watch-news-4-now/">Watch News 4 Now</a></li>
	<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="https://www.wivb.com/secondary-live-stream/">Secondary Stream</a></li>
	<li id="menu-item-365667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365667"><a href="https://www.wivb.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.wivb.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://www.wivb.com/cw23/">CW23</a></li>
	<li id="menu-item-201999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201999"><a href="https://www.wivb.com/live-traffic-map/">Live Traffic Map</a></li>
</ul>
</div></div></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.wivb.com/report-it/">Report It!</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://www.wivb.com/found-it-on-4/">Found It On 4</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://www.wivb.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.wivb.com/about-us/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-56235" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-56235"><a href="https://www.wivb.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-58897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58897"><a href="https://www.wivb.com/weather/closings-and-delays/">Register/Report Closing</a></li>
	<li id="menu-item-329193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329193"><a href="https://www.wivb.com/mobile-apps/">News 4 Mobile Apps</a></li>
	<li id="menu-item-103020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103020"><a href="https://www.wivb.com/wivb-wnlo-channel-change-faq/">Important FAQ for WIVB/WNLO Antenna Viewers</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://www.wivb.com/closed-captioning/">Captioning Concerns</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.wivb.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-38608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38608"><a href="https://www.wivb.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-38609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38609"><a href="https://www.wivb.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-274488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274488"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-400023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-400023"><a href="http://wivb.com/jobs">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-400000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400000"><a href="http://wivb.com/find-a-job">Find a Job</a></li>
	<li id="menu-item-400005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400005"><a href="https://www.ziprecruiter.com/wivb">Post a Job</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://www.wivb.com/work-for-us/">Work For Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.wivb.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
	

	<h1 class="article-list__heading">
		Kodak	</h1>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="404670"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/new-york/federal-loan-on-hold-for-kodak-deal-during-investigation/"
									>
			
				Federal loan on hold for Kodak deal during investigation
							</a>
					</h2>
	
						<footer class="article-list__article-meta">
				<a href="https://www.wivb.com/news/new-york/">Around New York State</a> / <time datetime="2020-08-09T18:43:11-04:00">8 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wivb.com/news/new-york/federal-loan-on-hold-for-kodak-deal-during-investigation/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_5747721"
	>
	<img
		src="https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wivb.com/wp-content/uploads/sites/97/2020/08/C92E8F6FB82A4B5DB04FC031E6CBC67E.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 60vw"
		loading="eager"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



	<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
					<span class="ad_unit__label">Sponsored By</span>
				<div class="ad-unit__content">
			  <div   id="acm-ad-tag-microbar-microbar"   data-slot='{"pos":"microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[0,0],[[88,31]]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"microbar","tag_id":"microbar","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"microbar","fold":"mid","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-microbar-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
</section>

					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-11" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="179"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/watch-news-4-now/"
									>
			
				Watch News 4 Now
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="395262"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/top-stories/boy-found-on-porch-saw-fathers-gruesome-murder/"
									>
			
				Boy found on porch saw father’s gruesome murder
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="404178"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/97000-children-reportedly-test-positive-for-coronavirus-in-two-weeks-as-schools-gear-up-for-instruction/"
									>
			
				97,000 children reportedly test positive for coronavirus in two weeks as schools gear up for instruction
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="38610"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/weather/"
									>
			
				4 Warn Weather
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="404608"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/buffalo-police-looking-for-missing-12-year-old-4/"
									>
			
				Buffalo Police looking for missing 12-year-old
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="404627"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/buffalo-police-investigating-two-overnight-shootings-in-buffalo/"
									>
			
				Buffalo Police investigating two overnight shootings in Buffalo
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="4981"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/weather/todays-forecast/weather-forecast/"
									>
			
				Hot and humid to kick off the week
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="404657"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/local-news/local-pediatrician-stresses-need-for-school-vaccines-during-pandemic/"
									>
			
				Local pediatrician stresses need for school vaccines during pandemic
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



			</section>
			</section><section id="ns-video-bin-6" class="widget widget_ns-video-bin">				<section
					class="article-list article-list-carousel article-list-carousel--sidebar video-playlist video-playlist--carousel has-player"
					data-component="videoPlaylist"
					data-context="carousel_sidebar--video"
				>
					
	
<div class="video-playlist__player" data-playlist="article-list4">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-2656"></div>
	</div>

	</div>

	<h2 class="article-list__heading article-list__heading--notched">
		Stories of Service	</h2>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="4091347"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4091347&quot;,&quot;title&quot;:&quot;Veteran Golfers Association at The Greenbrier&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/veteran-golfers-association-at-the-greenbrier\/4091347\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EF4\/CC7\/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_4091347&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4091347&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D4091347%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI0MDkxMzQ3IiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.R-Oo2Km002wtpCRNVGyoKBkXDTWqD9cfAhBdHqw9bLM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/koin\/video\/video_studio\/2019\/11\/11\/Veteran_Golfers_Association_at_The_Greenbrier_4091347_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Veteran Golfers Association at The Greenbrier
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_4091347"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&#038;KeyName=mcpkey1&#038;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EF4/CC7/EF4CC70A12304716977ED9AC5D7EC0A0.jpg?Expires=1668133740&amp;KeyName=mcpkey1&amp;Signature=dLHmWP59PSCDjWMQ9v6hhkQEy7o&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="4091310"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4091310&quot;,&quot;title&quot;:&quot;Legendary Naval officer&#039;s son recalls resilient father&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/legendary-naval-officers-son-recalls-resilient-father\/4091310\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/A21\/7C9\/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_4091310&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4091310&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D4091310%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI0MDkxMzEwIiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.J-R3iik-kHHsWgzlVpSGelktT1ETRL4BWwGvMHS2nfA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wlax\/video\/video_studio\/2019\/11\/11\/Legendary_Naval_officer_s_son_recalls_resilient__4091310_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Legendary Naval officer's son recalls resilient father
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_4091310"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&#038;KeyName=mcpkey1&#038;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/A21/7C9/A217C9A89B7449598CBD836D0302873C.jpg?Expires=1668132282&amp;KeyName=mcpkey1&amp;Signature=Y5mtU9QHt34Cb63YbXsh1K05jQY&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="4077505"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4077505&quot;,&quot;title&quot;:&quot;Sen. Shelley Moore Capito thanks veterans&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/sen-shelley-moore-capito-thanks-veterans\/4077505\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/F72\/42F\/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_4077505&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4077505&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p2&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D4077505%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI0MDc3NTA1IiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.-Mj6OlnZxXlrud8QAtHlDDmKWjq88NQ7om2JcEIOVzk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wfla\/video\/video_studio\/2019\/11\/06\/Sen__Shelley_Moore_Capito_thanks_veterans_4077505_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Sen. Shelley Moore Capito thanks veterans
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_4077505"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&#038;KeyName=mcpkey1&#038;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/F72/42F/F7242FB3C18D4582AD5B2CEBC0F7FC4E_1.jpg?Expires=1667679326&amp;KeyName=mcpkey1&amp;Signature=t80zAcSNoPkdtWKi-bixngJ-fE4&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="4040819"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;4040819&quot;,&quot;title&quot;:&quot;Local therapeutic riding center helps veterans in need&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/local-therapeutic-riding-center-helps-veterans-in-need\/4040819\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/EE1\/7F5\/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_4040819&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4040819&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p3&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D4040819%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI0MDQwODE5IiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.jqHijg4kiMrJnbKHcmhztesdOBQb9lDB6vRzwSP_P4Y&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wytv\/video\/video_studio\/2019\/10\/23\/Local_therapeutic_riding_center_helps_veterans_i_4040819_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Local therapeutic riding center helps veterans in need
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_4040819"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&#038;KeyName=mcpkey1&#038;Signature=7JTZTujlVYKe023Lt84NP035NiQ&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/EE1/7F5/EE17F59391E2435998B4C38B91048888.jpg?Expires=1666480354&amp;KeyName=mcpkey1&amp;Signature=7JTZTujlVYKe023Lt84NP035NiQ&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="3172126"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;3172126&quot;,&quot;title&quot;:&quot;Veterans Voices: Citizen Sailor serves the community as a veteran of the newsroom and the Navy&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/veterans-voices-citizen-sailor-serves-the-community-as-a-veteran-of-the-newsroom-and-the-navy\/3172126\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/iupl_lin\/1FD\/C52\/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_3172126&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3172126&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p4&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D3172126%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiIzMTcyMTI2IiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.A7CwbZwRU6wl9e3TPtSwmm_R483hG6o0WgCtqtspikM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wivb\/video\/video_studio\/2018\/11\/13\/Veterans_Voices__Citizen_Sailor_serves_the_commu_3172126_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Veterans Voices: Citizen Sailor serves the community as a veteran of the newsroom and the Navy
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_3172126"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&#038;KeyName=mcpkey1&#038;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/iupl_lin/1FD/C52/1FDC520AEF5143228199C9498E821404?Expires=1664634632&amp;KeyName=mcpkey1&amp;Signature=EmZswttHMeOJZb7nqr10Mlc_XS8&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="3154785"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;3154785&quot;,&quot;title&quot;:&quot;Johnnie Williams - Vietnam War to War on Terror&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/johnnie-williams-vietnam-war-to-war-on-terror\/3154785\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/409\/4E9\/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_3154785&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3154785&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p5&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D3154785%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiIzMTU0Nzg1IiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.6SeRzuQi31AUOOcKzmPvmyZTRlul4EXqsJ9rgZndxd0&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wvns\/video\/video_studio\/2018\/11\/06\/Johnnie_Williams___Vietnam_War_to_War_on_Terror_3154785_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Johnnie Williams - Vietnam War to War on Terror
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_3154785"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&#038;KeyName=mcpkey1&#038;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/409/4E9/4094E9030ADB4C29AE1CBD569ABF48F1_5.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=_QxdYCZYv26NgMgXSeuzLDguP3I&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="3154779"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;3154779&quot;,&quot;title&quot;:&quot;Lee Mitchelson - Vietnam War&quot;,&quot;link&quot;:&quot;https:\/\/www.wivb.com\/video\/lee-mitchelson-vietnam-war\/3154779\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=200&amp;crop=1 320w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net\/pvw_lin\/938\/185\/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 30vw&quot;},&quot;date&quot;:[],&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_3154779&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3154779&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p6&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wivb.com&quot;,&quot;script&quot;:&quot;\/\/w3.cdn.anvato.net\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wivb.com&quot;,&quot;ns_st_st&quot;:&quot;wivb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Veterans Voices&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/lin.wivb\/news\/business&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.wivb.com\/news\/business\/&amp;cust_params=vid%3D3154779%26vidcat%3D\/news\/business%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003&quot;}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;qN1zdy1nqrzeeHmnZTg6UVd7q2QWkJo9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiIzMTU0Nzc5IiwiaXNzIjoicU4xemR5MW5xcnplZUhtblpUZzZVVmQ3cTJRV2tKbzkiLCJleHAiOjE1OTcwNDU1MzZ9.Rla2_TGE5xsXAD6KolWKEgbT7ODkTA3ZGOJY35DRYGU&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/nxsglobal.storage.googleapis.com\/wvns\/video\/video_studio\/2018\/11\/06\/Lee_Mitchelson___Vietnam_War_3154779_1200.mp4&quot;},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:true,&quot;expectPreroll&quot;:true,&quot;titleVisible&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Lee Mitchelson - Vietnam War
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_3154779"
	>
	<img
		src="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&#038;KeyName=mcpkey1&#038;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&#038;w=300&#038;crop=1"
		alt=""
		srcset="https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=200&amp;crop=1 320w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 640w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 960w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 1280w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=300&amp;crop=1 1920w, https://i0.wp.com/jkvdxu3faz4qgr2j6w5qctdnde.gcdn.anvato.net/pvw_lin/938/185/93818568AB8D48B89FB59B295CEAC498_8.jpg?Expires=1664572987&amp;KeyName=mcpkey1&amp;Signature=XbzGUqBqBVOcRBiZNqmvfUZ91V0&amp;w=499&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 30vw"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

		
				
</div>



				</section>
				</section>
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			

	<h2 class="article-list__heading">
		Don't Miss	</h2>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="304853"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/health/coronavirus/some-employees-scared-about-working-during-coronavirus-pandemic/"
									>
			
				Some employees scared about working during coronavirus pandemic
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wivb.com/health/coronavirus/some-employees-scared-about-working-during-coronavirus-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Scott Mitchell"
		srcset="https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wivb.com/wp-content/uploads/sites/97/2020/03/ed9bee6c6739462d9baf88c90b6afc4c.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="302754"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/a-list-of-essential-services-defined-by-new-york-state/"
									>
			
				A list of essential services defined by New York State
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="284059"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/local-news/fantasy-island-for-sale-owners-on-the-hook-for-undisclosed-amount/"
									>
			
				Fantasy Island for sale, owners on the hook for undisclosed amount
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="283327"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/call4action/ten-years-after-north-collins-torture-murder-family-still-seeking-justice/"
									>
			
				Ten years after North Collins torture-murder, family still seeking justice
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="280777"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/peace-bridge-traffic-drops-38-since-debate-about-building-new-one/"
									>
			
				Peace Bridge traffic drops 38% since  debate about building new one
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="279915"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/attorney-fires-off-letter-to-gowanda-residents-seeking-more-complaints/"
									>
			
				Attorney fires off letter to Gowanda residents seeking more complaints
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="278430"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wivb.com/news/top-stories/new-video-sound-shows-chaos-of-city-grill-murders/"
									>
			
				New video, sound shows chaos of City Grill murders
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wivb.com/" rel="home">
				<img src="https://www.wivb.com/wp-content/uploads/sites/97/2019/05/wivb_digitalbrand-min.png" alt="WIVB" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/news4buffalo/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/news4buffalo">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/news4buffalo/">
					<img src="https://www.wivb.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WIVBTV/featured">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.wivb.com/news/local-news/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:feedback@wivb.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wivb-news-4-for-ios/id488276218?ls=1&#038;mt=8">
						<img src="https://www.wivb.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wivb">
						<img src="https://www.wivb.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/4-warn-weather-wivb/id935445197?ls=1&#038;mt=8">
						<img src="https://www.wivb.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wivb.android.weather">
						<img src="https://www.wivb.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-234"><a href="https://www.wivb.com/news/">News</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://www.wivb.com/sports/">Sports</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.wivb.com/community/contests/">Contests</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://www.wivb.com/tv-listings/">TV Listings</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://www.wivb.com/about-us/">About Us</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page current-feed_post-parent menu-item-240"><a href="https://www.wivb.com/contact-us/">Contact Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.wivb.com/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://www.wivb.com/about-our-ads/">About Our Ads</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://www.wivb.com/closed-captioning/">Captioning Concerns</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250"><a href="https://publicfiles.fcc.gov/tv-profile/wivb-tv">WIVB FCC Public File</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="https://www.wivb.com/wp-content/uploads/sites/97/2020/01/EEO-Public-File-Report-2-1-2019-1-31-2020.pdf">WIVB EEO Report</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="https://publicfiles.fcc.gov/tv-profile/wnlo">WNLO FCC Public File</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="https://www.wivb.com/wp-content/uploads/sites/97/2020/01/EEO-Public-File-Report-2-1-2019-1-31-2020.pdf">WNLO EEO Report</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://www.nexstar.tv/wp-content/uploads/2018/03/nexstar-cc-certification-on-media-letterhead.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.wivb.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://www.wivb.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wivb","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"kodak"}'   data-path='/5678/lin.wivb/kodak/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=81)}({13:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},81:function(t,e,n){t.exports=n(82)},82:function(t,e,n){"use strict";n.r(e);var o=n(13);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.wivb.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=393508a53848e9bae34e'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.wivb.com\/wp-json\/","nonce":"23963e30a1","versionString":"wp\/v2\/"};
</script>
<script src='https://www.wivb.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.wivb.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=722b9924eb842a31cb78'></script>
<script src='https://www.wivb.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162794977',post:'0',tz:'-4',srv:'www.wivb.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794977', '0' ]);
</script>

</body>
</html>
